(Closed) Iphone – does anyone know why….

posted 7 years ago in Weddingbee
Post # 4
Member
633 posts
Busy bee
  • Wedding: April 2011

Have you tried updating your phone? I know this happens to me on other apps when I haven’t updated in a while..

Post # 5
Member
5398 posts
Bee Keeper
  • Wedding: November 1999

If you click on the HTML at the top of the comment box you should be able to.

Post # 6
Member
548 posts
Busy bee
  • Wedding: October 2011

Im having the same issue, a couple weeks ago i was apply to, and now i cant…???

Post # 7
Member
3011 posts
Sugar bee
  • Wedding: October 2012

Yes, I noticed this yesterday morning that I am unable to use the text box again.  Back to good ol’ HTML then, I guess.

Post # 9
Member
4582 posts
Honey bee
  • Wedding: October 2011

This has been a problem on the iPad as well and I’m not sure what the cause is. When I first tried to post from my iPad, it wouldn’t work. I had the same problem as you. Then a few months later, it randomly started working. Then it stopped again. It’s really frustrating!

Post # 10
Member
5654 posts
Bee Keeper
  • Wedding: April 2011

Yay!!! HTML is the bomb!!! WB addiction can continue! Lol

Post # 11
Member
6998 posts
Busy Beekeeper
  • Wedding: February 2011

i learn something new everyday! so glad to know there is actually a way to post from my iphone! had no idea about the HTML thing

Post # 13
Member
2161 posts
Buzzing bee
  • Wedding: July 2011

Oh thank you for asking this!  It was driving me nuts!

The topic ‘Iphone – does anyone know why….’ is closed to new replies.

Find Amazing Vendors